TOPページ > よくある質問(ヘルプ) > 動作環境・セキュリティについて

サイト売買・サイトM&Aサービス

動作環境・セキュリティについて

「JAVAスクリプトエラーが発生・・・」というエラーがでます。

▲上へ
コンテンツの一部でJAVAスクリプトを使用しているため、インターネット・エクスプローラ4.0以上、 またはネットスケープ・ナビゲーター4.0以上をご利用いただかないと、正常にサービスをご利用いただけません。

「Cookieの設定が有効でない」というエラーが出ます。

▲上へ
ブラウザの「Cookie」の設定を有効にしてください。 設定を変更された後は、ブラウザの再起動をお奨めします。

文字化けしてしまいます。

▲上へ
インターネット・エクスプローラの場合 一番上のメニューの「表示」の部分を選択していただくと、 そのなかに「エンコード」というメニューがあります。その中に 「日本語(自動選択)」というメニューがありますので、 そちらを選択してください。

セキュリティ

▲上へ
安心してお使いいただくために、SSL(SecureSocketLayer)を利用したページを ご用意しています。また、ファイアーウォールを設けることにより、外部からの進入を制限しています。